La nueva versión PHPUnit pedirá, como mínimo, PHP7

Acaba de salir la nueva versión de PHPUnit, versión 6, con una novedad muy importante. Ahora necesitas, como mínimo la versión 7 de PHP. No debería ser una noticia sorprendente teniendo en cuenta que la versión 5.6 de PHP ya no tendrá soporte oficial (tan sólo corrección de errores hasta Diciembre de 2018). Cada vez … Read more La nueva versión PHPUnit pedirá, como mínimo, PHP7